[Duda] ¿Por qué el Server no me anda?

Ir abajo

[Duda] ¿Por qué el Server no me anda?

Mensaje  Blade Strock el Miér Mayo 12, 2010 9:43 pm

Pues miren, aqui les tengo ina imagen, iba a iniciar el SAMP para entrar al server y ps.. Me salió esto: Le doy a Report Crash y nada, y sigue saliendo.. ¿Qué puedo hacer?

avatar
Blade Strock

Mensajes : 49
Fecha de inscripción : 30/04/2010
Edad : 28
Localización : Atrás de ti.

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Duda] ¿Por qué el Server no me anda?

Mensaje  Michael_Sollozo el Jue Mayo 13, 2010 10:44 am

Desintalar el SA y lo vuelves a instalar.
avatar
Michael_Sollozo

Mensajes : 124
Fecha de inscripción : 25/04/2010
Localización : España

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Duda] ¿Por qué el Server no me anda?

Mensaje  Marcos_Ort el Jue Mayo 13, 2010 2:45 pm

Por que no bajas el samp que yo puse ese samp 0.3
avatar
Marcos_Ort

Mensajes : 106
Fecha de inscripción : 08/04/2010
Edad : 26
Localización : Paraguay

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Duda] ¿Por qué el Server no me anda?

Mensaje  Blade Strock el Jue Mayo 13, 2010 6:37 pm

Tranquilos ya se me reparó..
avatar
Blade Strock

Mensajes : 49
Fecha de inscripción : 30/04/2010
Edad : 28
Localización : Atrás de ti.

Ver perfil de usuario

Volver arriba Ir abajo

bloqueos y desbloqueos

Mensaje  Anthony el Jue Mayo 13, 2010 6:54 pm

como desbloqueo mi cuenta Micheli_Silva Question

Anthony

Mensajes : 2
Fecha de inscripción : 06/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Duda] ¿Por qué el Server no me anda?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.